Forum Amicale Renault 15 & 17

Forum dédié aux Renault 15 et Renault 17
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 probleme de charge

Aller en bas 
AuteurMessage
piou-piou
Correspondant Région Amicale R15/R17 & Modérateur du forum
piou-piou

Nombre de messages : 3775
Age : 57
Localisation : coueron
Date d'inscription : 04/12/2010

probleme de charge Empty
MessageSujet: probleme de charge   probleme de charge EmptyMar 24 Mai - 21:19:41

ce matin ,je suis tombé en panne de batterie (heureusement sur le parking du taf en arrivant à 5h00).
ma batterie ne recharge pas (aucune variation de tension aux bornes soit ce matin 11,8 v).
et pourtant quand je débranche le fil jaune + à l'alternateur et que je controle sur cette borne tout en accélérant
j'arrive à obtenir 14v,mais dès que je remets le fil plus rien.j'ai bien de la tension sur ma cosse exc qui provient du régulateur.
je pense néanmoins que le problème vient du régulateur et vous qu'en pensez vous ?
merci pour vos réponses.
Revenir en haut Aller en bas
Dom95
Membre du CA de l'Amicale R15/R17
Dom95

Nombre de messages : 9840
Age : 49
Localisation : 95. Cormeilles en vexin
Date d'inscription : 16/04/2009

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMar 24 Mai - 21:34:11

Si les masses sont bonne moteur et châssis , Je vois comme toi : régulateur
Revenir en haut Aller en bas
En ligne
MichBiz
Secrétaire Amicale R15/R17
MichBiz

Nombre de messages : 39128
Age : 70
Localisation : Sud 07
Date d'inscription : 05/09/2005

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMar 24 Mai - 21:35:54

Sans rien débrancher, à 2000 t/mn, tu dois avoir 13 à 14 volts aux bornes de la batterie.
Que relève-tu ?
Revenir en haut Aller en bas
En ligne
henry (claude)
Adhérent Amicale R15/R17
henry (claude)

Nombre de messages : 6653
Age : 58
Localisation : finistere
Date d'inscription : 03/04/2009

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMar 24 Mai - 21:36:20

si +ou - 14 volts sortie alternateur................ ok

tu dois pouvoir monter jusqu’à 14.8

j en déduis un incident sur le cablage,,coupé ???? connectique?????

C EST BIEN UNE 1312 ta caisse ,,,,??????

Revenir en haut Aller en bas
Tristan
Correspondant Région Amicale 15/17
Tristan

Nombre de messages : 7895
Age : 50
Localisation : Villefranche-de-Lauragais
Date d'inscription : 09/10/2005

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMar 24 Mai - 21:39:27

henry a écrit:

C EST BIEN UNE 1312 ta caisse ,,,,??????
Fendslabise a une R1300.
Revenir en haut Aller en bas
henry (claude)
Adhérent Amicale R15/R17
henry (claude)

Nombre de messages : 6653
Age : 58
Localisation : finistere
Date d'inscription : 03/04/2009

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMar 24 Mai - 21:46:53

Tristan a écrit:
henry a écrit:

C EST BIEN UNE 1312 ta caisse ,,,,??????
Fendslabise a une R1300.


idem pour le montage

cable 2-j-6 direct sur la batterie j (pour jaune)
Revenir en haut Aller en bas
piou-piou
Correspondant Région Amicale R15/R17 & Modérateur du forum
piou-piou

Nombre de messages : 3775
Age : 57
Localisation : coueron
Date d'inscription : 04/12/2010

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMar 24 Mai - 21:48:20

sans rien débrancher ,moteur tournant je ne relève que la tension de la batterie (celle-ci étant a plat je relevais 11,8v)
par contre si je débranche le + a l'alternateur (gros fil jaune) je relève 14 v en accélérant donc j'en conclus qu'il débite.
mesure prise entre le - batterie et la borne + de l'alternateur.
par contre si on remets le fil sur la borne je retombes à 11,8 v.
ai-je été assez clair?


_________________
correspondant régional des dépts 44,35 et 56

R1300 de mai 74 / R1328 rouge en resto / R1328 de novembre 78 blanche en resto.
Revenir en haut Aller en bas
piou-piou
Correspondant Région Amicale R15/R17 & Modérateur du forum
piou-piou

Nombre de messages : 3775
Age : 57
Localisation : coueron
Date d'inscription : 04/12/2010

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMar 24 Mai - 21:52:28

j'ai vérifié toute la connectique et tout est OK.
par contre quelqu'un pourrais t'il me dire ou se trouve la tresse de masse qui relie le moteur au chassis car
sur ma batterie (cosse -) je n'ai qu'un câble qui est relié sur un des boulons de liaison moteur- boite .
Revenir en haut Aller en bas
Jean-marc
Président Amicale R15/R17
Jean-marc

Nombre de messages : 14043
Age : 53
Localisation : Lorraine /Meurthe et Moselle
Date d'inscription : 03/09/2005

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMar 24 Mai - 21:56:56

Il n'y en a pas d'autre .

_________________
R1300 Jaune 386 (1972)
R1302 Rouge 705 (1975)
R1300 Vert algue 977 (1977)
R1330 a modifier 1978
R1328 Blanc 319 (1979)
XL 600 LM (1986)
                                                                                                               
 probleme de charge Logo-410
Revenir en haut Aller en bas
henry (claude)
Adhérent Amicale R15/R17
henry (claude)

Nombre de messages : 6653
Age : 58
Localisation : finistere
Date d'inscription : 03/04/2009

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMar 24 Mai - 21:58:14

fendslabise a écrit:
sans rien débrancher ,moteur tournant je ne relève que la tension de la batterie (celle-ci étant a plat je relevais 11,8v)
par contre si je débranche le + a l'alternateur (gros fil jaune) je relève 14 v en accélérant donc j'en conclus qu'il débite.
mesure prise entre le - batterie et la borne + de l'alternateur.
par contre si on remets le fil sur la borne je retombes à 11,8 v.
ai-je été assez clair?



si tu as des doute a ce niveau,branche un câble de démarrage entre le moteur et la caisse
Revenir en haut Aller en bas
piou-piou
Correspondant Région Amicale R15/R17 & Modérateur du forum
piou-piou

Nombre de messages : 3775
Age : 57
Localisation : coueron
Date d'inscription : 04/12/2010

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMar 24 Mai - 22:18:56

Citation :
si tu as des doute a ce niveau,branche un câble de démarrage entre le moteur et la caisse

c'est ce que j'ai fait cet aprèm et aucun changement .

se pourrait 'il que le pont de diodes de mon alternateur soit HS et que celui-ci ne débite que à vide et pas en charge.

ou alors le régulateur estime la batterie chargée et limite la charge,je vais étudier le schéma électrique avec attention.

sinon je connais une R15 qui pourrait servir de banque d'organes:

probleme de charge 100_5413

par contre je suis pas sûr que le proprio soit daccord. Twisted Evil lol! javascript:emoticon(
Revenir en haut Aller en bas
piou-piou
Correspondant Région Amicale R15/R17 & Modérateur du forum
piou-piou

Nombre de messages : 3775
Age : 57
Localisation : coueron
Date d'inscription : 04/12/2010

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMar 24 Mai - 22:21:24

Citation :
par contre je suis pas sûr que le proprio soit daccord.

pardon nath,je voulais dire" LA" proprio. Very Happy
Revenir en haut Aller en bas
MichBiz
Secrétaire Amicale R15/R17
MichBiz

Nombre de messages : 39128
Age : 70
Localisation : Sud 07
Date d'inscription : 05/09/2005

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMer 25 Mai - 21:15:44

michel bizet a écrit:
Sans rien débrancher, à 2000 t/mn, tu dois avoir 13 à 14 volts aux bornes de la batterie.
Que relève-tu ?
Je répète :
Il faut que le moteur tourne au mini à 2000 t/mn pour pouvoir vérifier si l'alternateur débite ou non.
En dessous, la tension est forcément inférieure à 12 V.
Revenir en haut Aller en bas
En ligne
piou-piou
Correspondant Région Amicale R15/R17 & Modérateur du forum
piou-piou

Nombre de messages : 3775
Age : 57
Localisation : coueron
Date d'inscription : 04/12/2010

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMer 25 Mai - 21:31:52

je n'ai pas eu trop le temps de me pencher sur le problème néanmoins j'ai remonté la batterie chargée à bloc .
et toujours pareil ,en sortie de régulateur (fil noir exc) j'ai 12 v et des brouettes à condition que ce fil soit débranché de l'alternateur dès que je le branche =>0 v;(sur ce fil).
je vais démonté mon alternateur vendredi et l'emmener le faire controler ,au moins je serais fixé.
Revenir en haut Aller en bas
Invité
Invité



probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMer 25 Mai - 22:06:21

Pascal, vérifie ton régulateur !
Au pire démonte le et triche un peu sur l'excentrique !
Revenir en haut Aller en bas
Invité
Invité



probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyMer 25 Mai - 22:09:46

Page 8 sur la restauration de Fanfan !
http://amicale-r15-r17.forumpro.fr/t4505p105-restauration-de-ma-r1322
Au fait Pascal, Nath n'est pas d'accord pour sa R 15. Wink
Revenir en haut Aller en bas
Invité
Invité



probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyDim 29 Mai - 19:19:57

Nous avons fait avec mon ami Pascal une exposition d'anciennes. (avec panneau de l'Amicale).
D'après les organisateurs, l'année prochaine nous aurions un emplacement pour l'Amicale.
Un cadre vraiment magnifique dans un domaine, je vais mettre les photos ultérieurement.
Je voulais également juste signaler que notre ami Pascal (Fendlabise) qui est fan de notre club me pose toujours la même question.
Heu ! "Nono, c'est quand que sous mon avatar il y aura marqué adhérant ?"
Ne nous en voulez pas, mais quand on aime un club comme l'Amicale les gars, on hâte de voir avec fierté qu'on est adhérant, j'étais pareil ! Wink
Si vous pouviez faire le nécessaire, par avance merci pour lui.
Revenir en haut Aller en bas
piou-piou
Correspondant Région Amicale R15/R17 & Modérateur du forum
piou-piou

Nombre de messages : 3775
Age : 57
Localisation : coueron
Date d'inscription : 04/12/2010

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyDim 29 Mai - 21:46:23

j'ai résolu mon problème de charge ,au passage je remercie mon ami xtronien pour ces excellentes indications;
le problème venait bien du régulateur,à l'intérieur il y a un contact qui était complètement oxidé ,
après un bon nettoyage j'ai retrouvé de la tension en charge et j'en ai profité pour affiner le réglage avec l'aide de l'excentrique
comme indiqué sur le post de fanfan.car elle chargeait tout de même faiblement (aiguille en haut du rouge ,
après réglage aiguille au milieu de la partie grisée):
probleme de charge 28_mai10
probleme de charge 28_mai11
dans la foulée,j'en ai profité pour changer le rétro noir tout moche et repeindre la boite à air.
probleme de charge 28_mai12
probleme de charge 28_mai13
probleme de charge 28_mai14
puis j'en ai profité aussi pour virer la housse de la banquette AR et comme je le supposais elle est dans un état neuve:
probleme de charge 28_mai15
Revenir en haut Aller en bas
Invité
Invité



probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyDim 29 Mai - 22:15:57

Super, ma première info bonne depuis deux ans ! lol!
Revenir en haut Aller en bas
Siorc
Adhérent Amicale R15/R17 & Modérateur du forum
Siorc

Nombre de messages : 8914
Localisation : Picardie (02)
Date d'inscription : 02/09/2005

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyLun 30 Mai - 9:55:31

Tu vois tout arrive !!!

_________________
probleme de charge Canal_10
Je préfère mourir debout que vivre à genoux. (CHARB)
We are Motorhead, and we play Rock'n'Roll ! (Lemmy Kilmister - 1945-2015)
Revenir en haut Aller en bas
http://www.amicale-r15r17.fr.st
Alain Deloin.
débutant
Alain Deloin.

Nombre de messages : 32
Age : 61
Date d'inscription : 11/06/2008

probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge EmptyDim 19 Juin - 22:57:10

Rappel: sous peine de griller le pont de diode, IL NE FAUT PAS débrancher un alternateur qui tourne.....
Revenir en haut Aller en bas
Contenu sponsorisé




probleme de charge Empty
MessageSujet: Re: probleme de charge   probleme de charge Empty

Revenir en haut Aller en bas
 
probleme de charge
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» recherche bon mecano pour yamaha
» problème de chargement accu de la telecommande
» Kia rondo 2014 traction avant assez fort ?
» [Pierre - Quadro 350S] Présentation et Panne
» PROBLEME(S) ELECTRIQUE SUR CELLULE

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Amicale Renault 15 & 17 :: MECANIQUE :: Electricité-
Sauter vers: