Forum Amicale Renault 15 & 17

Forum dédié aux Renault 15 et Renault 17
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 problème technique sur le forum!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
R17thibaud
confirmé
avatar

Nombre de messages : 190
Age : 43
Localisation : dpt 57
Date d'inscription : 18/06/2011

MessageSujet: problème technique sur le forum!   Dim 19 Juin - 21:30:08

Bonsoir,

je suis inscrit sur le forum depuis hier donc novice!!!
je n'arrive pas à joindre de photos à mon message!! quelqu'un peut il m'expliquer la méthode à suivre???

merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dom95
Membre du CA de l'Amicale R15/R17
avatar

Nombre de messages : 8321
Age : 47
Localisation : 95. Cormeilles en vexin
Date d'inscription : 16/04/2009

MessageSujet: Re: problème technique sur le forum!   Dim 19 Juin - 21:49:51

Tu peus peu être trouver une solution dans la rubrique" discutions divers " il y a 2 post-it qui pourront d'aider j'espère
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
problème technique sur le forum!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème technique sur le forum aujourd'hui ?
» Problème Technique sur le forum
» Echange standard si problème technique
» petit problème technique de bas de ligne
» Problème pour entrée dans le forum

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Amicale Renault 15 & 17 :: DISCUSSIONS DIVERSES-
Sauter vers: