Forum Amicale Renault 15 & 17

Forum dédié aux Renault 15 et Renault 17
 
AccueilAccueil  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Aide au fonctionnement du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
AuteurMessage
Manu 89
Adhérent Amicale R15/R17 & Modérateur du forum
avatar

Nombre de messages : 5464
Age : 46
Localisation : 89700 yonne/bourgogne
Date d'inscription : 30/10/2010

MessageSujet: Re: Aide au fonctionnement du forum   Ven 15 Fév - 11:51:49

Siorc a écrit:
Belle réaction, la famille F.... Wink

+1 javascript:emoticon(
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://manuel.lopez83@sfr.fr
dark vador
vieux routard


Nombre de messages : 6050
Age : 44
Localisation : En plein champs
Date d'inscription : 17/04/2007

MessageSujet: Re: Aide au fonctionnement du forum   Ven 15 Fév - 22:11:35

marcdu68 a écrit:
487g a écrit:
Sacré Z, toujours au TOP javascript:emoticon( ,tu leur à donné la voie,il vont réssoudre le problème javascript:emoticon(

En attendant, pas de nouvelles de Monsieur Dark Vador qui a lancé ce sujet. Mais c'est normal, fais froid dans le midi alors comme ils n'ont pas l' habitude ils se couchent tôt javascript:emoticon( javascript:emoticon(

y en a qui bosse dur,ils sont pas tous sous la neige javascript:emoticon( javascript:emoticon( javascript:emoticon(
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Manu 89
Adhérent Amicale R15/R17 & Modérateur du forum
avatar

Nombre de messages : 5464
Age : 46
Localisation : 89700 yonne/bourgogne
Date d'inscription : 30/10/2010

MessageSujet: Re: Aide au fonctionnement du forum   Mer 20 Fév - 11:44:07

Bonjour,

Avec Internet explorer (versions 9 pour ma part) certaines fonctions ne marchent pas, comme le correcteur d'ortographe lorsque l'on écrit un message ou certains problémes de lecture de PPS.

Alors qu'avec Mozilla tous fonctionne parfaitement Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://manuel.lopez83@sfr.fr
JPM
Membre du CA de l'Amicale R15/R17
avatar

Nombre de messages : 13946
Age : 55
Localisation : Auxerre (89)
Date d'inscription : 28/07/2010

MessageSujet: Re: Aide au fonctionnement du forum   Mer 20 Fév - 16:04:34

487g a écrit:
... avec Mozilla tous fonctionne parfaitement Question
J'ai Mozilla et ça roule ... Laughing

_________________

R1312 '73 Blanc 355.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marcdu68
Trésorier de l'Amicale R15/R17
avatar

Nombre de messages : 15103
Age : 55
Localisation : HOCHSTATT
Date d'inscription : 09/01/2013

MessageSujet: Re: Aide au fonctionnement du forum   Dim 17 Mar - 18:06:04

Sur la page d'accueil dans " Utilisateurs enregistrés " , il y en a qui figurent en bleu clair et d'autres en bleu foncés. C'est quoi la différence ?

_________________
Correspondant Régional Régions ALSACE et FRANCHE COMTE

Very Happy R1300, R1302,R1322,R1328 Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
piou-piou
Correspondant Région Amicale R15/R17 & Modérateur du forum
avatar

Nombre de messages : 3467
Age : 55
Localisation : coueron
Date d'inscription : 04/12/2010

MessageSujet: Re: Aide au fonctionnement du forum   Dim 17 Mar - 19:44:53

logiquement tu dois voir ton pseudo en bleu ciel et les autres en bleu plus foncé,c'est pour te démarquer,moi je vois ton pseudo en foncé et le mien en clair.

_________________
correspondant régional des dépts 44,35 et 56

R1300 de mai 74 / R1328 rouge en resto / R1328 de novembre 78 blanche en resto.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marcdu68
Trésorier de l'Amicale R15/R17
avatar

Nombre de messages : 15103
Age : 55
Localisation : HOCHSTATT
Date d'inscription : 09/01/2013

MessageSujet: Re: Aide au fonctionnement du forum   Dim 17 Mar - 19:53:51

fendslabise a écrit:
logiquement tu dois voir ton pseudo en bleu ciel et les autres en bleu plus foncé,c'est pour te démarquer,moi je vois ton pseudo en foncé et le mien en clair.

Je ne crois pas . là je vois mon pseudo en bleu clair mais aussi d'autres et c'est souvent le cas, certains en foncé, certains en clair, bizarre Question

_________________
Correspondant Régional Régions ALSACE et FRANCHE COMTE

Very Happy R1300, R1302,R1322,R1328 Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
piou-piou
Correspondant Région Amicale R15/R17 & Modérateur du forum
avatar

Nombre de messages : 3467
Age : 55
Localisation : coueron
Date d'inscription : 04/12/2010

MessageSujet: Re: Aide au fonctionnement du forum   Dim 17 Mar - 20:33:18

Shocked moi,je vois que le mien en clair;faut jeter ton PC. javascript:emoticon( javascript:emoticon( javascript:emoticon( javascript:emoticon( javascript:emoticon(

_________________
correspondant régional des dépts 44,35 et 56

R1300 de mai 74 / R1328 rouge en resto / R1328 de novembre 78 blanche en resto.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marcdu68
Trésorier de l'Amicale R15/R17
avatar

Nombre de messages : 15103
Age : 55
Localisation : HOCHSTATT
Date d'inscription : 09/01/2013

MessageSujet: Re: Aide au fonctionnement du forum   Dim 17 Mar - 20:36:41

Ben je vais jeter les 3 alors : les 2 miens et celui du boulot ( euh, je ne me connecte que très rarement au boulot, pas cafter à mon boss stp javascript:emoticon( javascript:emoticon( )

_________________
Correspondant Régional Régions ALSACE et FRANCHE COMTE

Very Happy R1300, R1302,R1322,R1328 Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
didierdu84
Correspondant Région Amicale 15/17
avatar

Nombre de messages : 3774
Age : 50
Localisation : puyvert
Date d'inscription : 23/12/2007

MessageSujet: Re: Aide au fonctionnement du forum   Dim 17 Mar - 20:54:53

marcdu68 a écrit:
fendslabise a écrit:
logiquement tu dois voir ton pseudo en bleu ciel et les autres en bleu plus foncé,c'est pour te démarquer,moi je vois ton pseudo en foncé et le mien en clair.

Je ne crois pas . là je vois mon pseudo en bleu clair mais aussi d'autres et c'est souvent le cas, certains en foncé, certains en clair, bizarre Question

Je te rassure car moi ça fait pareil et mon PC n'est pas vieux.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Z
Adhérent Amicale R15/R17
avatar

Nombre de messages : 5463
Date d'inscription : 09/07/2008

MessageSujet: Re: Aide au fonctionnement du forum   Dim 17 Mar - 21:11:05

Le bleu est clair si tu as déjà cliqué dessus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marcdu68
Trésorier de l'Amicale R15/R17
avatar

Nombre de messages : 15103
Age : 55
Localisation : HOCHSTATT
Date d'inscription : 09/01/2013

MessageSujet: Re: Aide au fonctionnement du forum   Dim 17 Mar - 21:11:22

didierdu84 a écrit:
marcdu68 a écrit:
fendslabise a écrit:
logiquement tu dois voir ton pseudo en bleu ciel et les autres en bleu plus foncé,c'est pour te démarquer,moi je vois ton pseudo en foncé et le mien en clair.

Je ne crois pas . là je vois mon pseudo en bleu clair mais aussi d'autres et c'est souvent le cas, certains en foncé, certains en clair, bizarre Question

Je te rassure car moi ça fait pareil et mon PC n'est pas vieux.

Bon ben ça me rassure Laughing

_________________
Correspondant Régional Régions ALSACE et FRANCHE COMTE

Very Happy R1300, R1302,R1322,R1328 Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Z
Adhérent Amicale R15/R17
avatar

Nombre de messages : 5463
Date d'inscription : 09/07/2008

MessageSujet: Re: Aide au fonctionnement du forum   Lun 18 Mar - 11:08:11

Ne jetez plus vos ordinateurs.
Pour les avoir tous bleus foncés, effacer l'historique de navigation (à vos risques et périls).
Avec FIREFOX
CTRL+SHIFT+DEL
Cliquer sur l'images pour les agrandir
cases à cocher

Rafraichir la page CTRL+F5.
avant

après





AVEC iNTERNET EXPLORER
CTRL+SHIFT+DEL
cases à cocher


avant
Dans : Membres connectés au cours des 8 dernières heures : un nom sur deux est volontairement mis en bleu clair

après





Avec CHROME
Même protocole
CTRL+SHIFT+DEL

Rafraichir
avant

après



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marcdu68
Trésorier de l'Amicale R15/R17
avatar

Nombre de messages : 15103
Age : 55
Localisation : HOCHSTATT
Date d'inscription : 09/01/2013

MessageSujet: Re: Aide au fonctionnement du forum   Lun 18 Mar - 12:13:10

Ca c'est du travail de pro . Merci André Laughing

_________________
Correspondant Régional Régions ALSACE et FRANCHE COMTE

Very Happy R1300, R1302,R1322,R1328 Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dom95
Membre du CA de l'Amicale R15/R17
avatar

Nombre de messages : 8110
Age : 47
Localisation : 95. Cormeilles en vexin
Date d'inscription : 16/04/2009

MessageSujet: Re: Aide au fonctionnement du forum   Mer 12 Juin - 23:26:09

esque c'est mon PC ou mes yeux qui sont usée je trouve que l'interface a changer ce soir : les citation de messages ,les smilley  etc......  et vous ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
David 19
Junior
avatar

Nombre de messages : 73
Age : 48
Date d'inscription : 09/06/2013

MessageSujet: Re: Aide au fonctionnement du forum   Mer 12 Juin - 23:43:05

Pareil .. mais j osais rien dire 
En plus pour mettre une photo bonjour le placard devant 
Faut jouet pas mal pour savoir si c est au bonne endroit
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Z
Adhérent Amicale R15/R17
avatar

Nombre de messages : 5463
Date d'inscription : 09/07/2008

MessageSujet: Re: Aide au fonctionnement du forum   Jeu 13 Juin - 0:14:44

David 19 a écrit:
Pareil .. mais j osais rien dire
En plus pour mettre une photo bonjour le placard devant
Faut jouet pas mal pour savoir si c est au bonne endroit




Pas de panique Dom tes yeux ont bien vu, l'éditeur de messages à été modifié, le placard qui s'affiche peut effectivement boucher  complètement la fenêtre de l'éditeur de message dans le cas où le bouton _se trouve au début de la seconde ligne des boutons.
L'astuce consiste à dézoomer pour que le bouton _soit sur la ligne du haut. Utiliser "ctrl + -" ou ctrl et la molette de la souris.
Si ce placard gène, il faut copier l'adresse de l'image, puis un clic sur le bouton _fait disparaitre le placard.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
David 19
Junior
avatar

Nombre de messages : 73
Age : 48
Date d'inscription : 09/06/2013

MessageSujet: Re: Aide au fonctionnement du forum   Jeu 13 Juin - 2:49:26

Oui .Merci Z c était comme ta dernière solution 
Que j avais réussi de m en sortir Embarassed
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dom95
Membre du CA de l'Amicale R15/R17
avatar

Nombre de messages : 8110
Age : 47
Localisation : 95. Cormeilles en vexin
Date d'inscription : 16/04/2009

MessageSujet: Re: Aide au fonctionnement du forum   Jeu 13 Juin - 7:29:40

javascript:emoticon(     Tu es vraiment beaucoup plus a l'aise que moi avec l'informatique Zandré
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
piou-piou
Correspondant Région Amicale R15/R17 & Modérateur du forum
avatar

Nombre de messages : 3467
Age : 55
Localisation : coueron
Date d'inscription : 04/12/2010

MessageSujet: Re: Aide au fonctionnement du forum   Jeu 13 Juin - 8:11:49

moi,j'ai un autre problème ,quand j'inséres le smiley "anniversaire" et que je prévisualise,j'ai bien le gateau
sauf que quand j'envoie mon message,le gateau n'apparait plus,il est juste marqué "smiley76".ShockedShockedShocked

_________________
correspondant régional des dépts 44,35 et 56

R1300 de mai 74 / R1328 rouge en resto / R1328 de novembre 78 blanche en resto.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Z
Adhérent Amicale R15/R17
avatar

Nombre de messages : 5463
Date d'inscription : 09/07/2008

MessageSujet: Re: Aide au fonctionnement du forum   Jeu 13 Juin - 9:43:19

fendslabise a écrit:
moi,j'ai un autre problème ,quand j'inséres le smiley "anniversaire" et que je prévisualise,j'ai bien le gateau
sauf que quand j'envoie mon message,le gateau n'apparait plus,il est juste marqué "smiley76".ShockedShockedShocked

Il n'y a pas d'espace à droite du smiley lorsque l'éditeur de message est en mode WYSIWYG (What You See Is What You Get => ce que vous voyez est ce que vous aurez), le bouton qui permet de passez de ce mode au mode texte est celui-ci :
Il faut ajouter un espace après le smiley, malgré l'espace, dans certain cas la prévisualisation est bonne, mais si on regarde la fenêtre d'édition l'espace a disparu, ce qui fait que sur le forum le smiley est en texte. Une solution est de mettre un caractère (_) entre le smiley et le texte.

:smiley176:sans espace
javascript:emoticon( avec espace
Un autre bug, à chaque fois que l'on passe d'édition à prévisualisation, une ligne s'ajoute entre le "[/quote]" et le texte du message.

Tous ces bugs ont été signalés aux membres du staff de forum.actif, ils sont en train d'essayer de résoudre ces problèmes.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dom95
Membre du CA de l'Amicale R15/R17
avatar

Nombre de messages : 8110
Age : 47
Localisation : 95. Cormeilles en vexin
Date d'inscription : 16/04/2009

MessageSujet: Re: Aide au fonctionnement du forum   Jeu 13 Juin - 22:39:26

depuis hier mon ordi "plante" quand je repond a un MP ,la page reste figé accompagné du sablier  je suis obliger de fermer le forum suivi du message window "voulez vous envoyez rapport d'erreur? "
bref je fini par repondre avec mon iphone ,mais çà fonctionne plus aussi bien Crying or Very sadCrying or Very sad
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
marcdu68
Trésorier de l'Amicale R15/R17
avatar

Nombre de messages : 15103
Age : 55
Localisation : HOCHSTATT
Date d'inscription : 09/01/2013

MessageSujet: Re: Aide au fonctionnement du forum   Jeu 13 Juin - 22:55:37

Dom95 a écrit:
depuis hier mon ordi "plante" quand je repond a un MP ,la page reste figé accompagné du sablier  je suis obliger de fermer le forum suivi du message window "voulez vous envoyez rapport d'erreur? "
bref je fini par repondre avec mon iphone ,mais çà fonctionne plus aussi bien Crying or Very sadCrying or Very sad



Si t'étais pas autant sur ce forum je t'aurais dis : " Arrète les sites de C.... Dom et ton ordi ne beugueras plus " lol!

Faut que tu trouves un "sorcier" en WINDOWS. Mais là je ne peux pas t'aider hélas javascript:emoticon(

_________________
Correspondant Régional Régions ALSACE et FRANCHE COMTE

Very Happy R1300, R1302,R1322,R1328 Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Dom95
Membre du CA de l'Amicale R15/R17
avatar

Nombre de messages : 8110
Age : 47
Localisation : 95. Cormeilles en vexin
Date d'inscription : 16/04/2009

MessageSujet: Re: Aide au fonctionnement du forum   Jeu 13 Juin - 23:12:07

c'est depuis hier ,il faut que j'essaye sur une autre becane
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Invité
Invité



MessageSujet: Re: Aide au fonctionnement du forum   Sam 15 Juin - 18:53:34

Et bien moi, aujourd'hui, je n'arrive pas à envoyer de MP (sous internet explorer car mon homme est sous Mozilla en même temps).Question
Dès que je clique sur le pseudo de la personne à qui je veux envoyer mon MP, et bien ça ouvre une page de Mp, mais après, je ne peux plus rien faire, rien écrire et ni revenir en arrière ...scratch

Que faire ???
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Aide au fonctionnement du forum   

Revenir en haut Aller en bas
 
Aide au fonctionnement du forum
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 8Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8  Suivant
 Sujets similaires
-
» Demande d'aide graphique
» aide au logement sur grenoble pour ma formation cycle
» besoin d'aides divers problème golf 3 gt tdi 90 cv
» Aide : Mettre une photo sur le forum
» besoin d'aide script forum

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Amicale Renault 15 & 17 :: DISCUSSIONS DIVERSES-
Sauter vers: