Forum Amicale Renault 15 & 17

Forum dédié aux Renault 15 et Renault 17
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Partagez
 

 PLUS DE CLIGNOTANT! résolu

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
benjaminS
Adhérent Amicale R15/R17
benjaminS

Nombre de messages : 3190
Age : 39
Localisation : Haute-Garonne
Date d'inscription : 23/02/2010

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptySam 10 Déc - 22:08:07

Bonsoir à tous,
je viens vers vous pour un souci que j'ai eu ce matin,
garé en double file avec les "warning" allumés pour charger
la voiture, je démarre, enlève les "warning", roule jusqu'à
la prochaine intersection, je mets mon clignotant et rien au niveau
du tableau de bord, pas de bruit, je vérifie l'autre coté, droite & gauche
ne fonctionnent plus, idem pour les feux.
Donc plus de clignotants du tout!
RAS au niveau des fusibles!
Mes questions sont :
- Avez-vous déjà eu ce phénomène?
- Est-ce le comodo qui est mort?ou à réparer?
- Est-ce le "warning" qui est en conflit électrique avec le comodo?


Dernière édition par benjaminS le Dim 18 Déc - 20:32:47, édité 2 fois
Revenir en haut Aller en bas
http://www.c8i10.com
Jean-marc
Président Amicale R15/R17
Jean-marc

Nombre de messages : 14110
Age : 53
Localisation : Lorraine /Meurthe et Moselle
Date d'inscription : 03/09/2005

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptySam 10 Déc - 22:26:25

benjaminS a écrit:
Bonsoir à tous,
je viens vers vous pour un souci que j'ai eu ce matin,
garé en double file avec les "warning" allumés pour charger
la voiture, je démarre, enlève les "warning", roule jusqu'à
la prochaine intersection, je mets mon clignotant et rien au niveau
du tableau de bord, pas de bruit, je vérifie l'autre coté, droite & gauche
ne fonctionnent plus, idem pour les feux.
Donc plus de clignotants du tout!
RAS au niveau des fusibles!
Mes questions sont :
- Avez-vous déjà eu ce phénomène?
- Est-ce le comodo qui est mort?ou à réparer?
- Est-ce le "warning" qui est en conflit électrique avec le comodo?


Je penche vers ça .
Ou bien ta centrale n'est pas faite pour tant d'ampoules (4X20W)=> il y a des centrales anciennes qui ne supportent que 50W maxi et du coup elles chauffent et crament !

_________________
R1300 Jaune 386 (1972)
R1302 Rouge 705 (1975)
R1300 Vert algue 977 (1977)
R1330 a modifier 1978
R1328 Blanc 319 (1979)
XL 600 LM (1986)
                                                                                                               
PLUS DE CLIGNOTANT! résolu Logo-410
Revenir en haut Aller en bas
MichBiz
Secrétaire Amicale R15/R17
MichBiz

Nombre de messages : 39411
Age : 70
Localisation : Sud 07
Date d'inscription : 05/09/2005

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptySam 10 Déc - 22:27:40

Oui, j'ai eu ce truc sur ma 17 !
Un échauffement des contacts du bouton de commande des feux de détresse.

Mais aussi, un clip femelle qui ne serre pas assez sur une languette male provoque le même échauffement.
Il se produit alors un dépot isolant entre les 2 parties !

Il suffit parfois de bouger la connexion pour que le contact se rétablisse. Mais il y a toutes les chances que cela recommence.
Ca a été mon cas.
La solution est de resserer légèrement le clip femelle. Pour les contacts du bouton, il faut faire un grattage léger.

Revenir en haut Aller en bas
benjaminS
Adhérent Amicale R15/R17
benjaminS

Nombre de messages : 3190
Age : 39
Localisation : Haute-Garonne
Date d'inscription : 23/02/2010

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptySam 10 Déc - 22:37:02

Bizarre car tout fonctionnait jusqu'à présent,
j'ai utilisé + d'une fois les "warning".
Du coup si la centrale "warning" est morte
j'en cherche une :
j'ai vu çà sur oscaro mais je doute de sa compatibilité
PLUS DE CLIGNOTANT! résolu 61110

Si quelqu'un à cette pièce je suis preneur en rapidissimo!
Mille merci Jean-Marc pour ta rapidité! Wink
Revenir en haut Aller en bas
http://www.c8i10.com
benjaminS
Adhérent Amicale R15/R17
benjaminS

Nombre de messages : 3190
Age : 39
Localisation : Haute-Garonne
Date d'inscription : 23/02/2010

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptySam 10 Déc - 22:40:06

michel bizet a écrit:
Oui, j'ai eu ce truc sur ma 17 !
Un échauffement des contacts du bouton de commande des feux de détresse.

Mais aussi, un clip femelle qui ne serre pas assez sur une languette male provoque le même échauffement.
Il se produit alors un dépot isolant entre les 2 parties !

Il suffit parfois de bouger la connexion pour que le contact se rétablisse. Mais il y a toutes les chances que cela recommence.
Ca a été mon cas.
La solution est de resserer légèrement le clip femelle. Pour les contacts du bouton, il faut faire un grattage léger.

Ok demain matin je vais nettoyé toutes les connectiques (warning) histoire de voir,
je mets donc en attente ma demande de centrale!
Merci Michel! Vous êtes des chefs Cool

Jean-Marc je vais regardé la puissance de mes ampoules pour peaufiner mon diagnostic
et je vous tiens au courant bounce
Revenir en haut Aller en bas
http://www.c8i10.com
Siorc
Adhérent Amicale R15/R17 & Modérateur du forum
Siorc

Nombre de messages : 8928
Localisation : Picardie (02)
Date d'inscription : 02/09/2005

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptySam 10 Déc - 23:09:04

Sur que ca vient de la centrale

_________________
PLUS DE CLIGNOTANT! résolu Canal_10
Je préfère mourir debout que vivre à genoux. (CHARB)
We are Motorhead, and we play Rock'n'Roll ! (Lemmy Kilmister - 1945-2015)
Revenir en haut Aller en bas
benjaminS
Adhérent Amicale R15/R17
benjaminS

Nombre de messages : 3190
Age : 39
Localisation : Haute-Garonne
Date d'inscription : 23/02/2010

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptySam 10 Déc - 23:14:51

ok je vais dans votre sens, demain sera un jour meilleur! Wink
Revenir en haut Aller en bas
http://www.c8i10.com
Tristan
Correspondant Région Amicale 15/17
Tristan

Nombre de messages : 7895
Age : 50
Localisation : Villefranche-de-Lauragais
Date d'inscription : 09/10/2005

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptySam 10 Déc - 23:20:47

Si tu as besoin d'une centrale warning, j'en ai.
Revenir en haut Aller en bas
benjaminS
Adhérent Amicale R15/R17
benjaminS

Nombre de messages : 3190
Age : 39
Localisation : Haute-Garonne
Date d'inscription : 23/02/2010

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptySam 10 Déc - 23:25:46

ok je te contacterai par mp si besoin, merci Tristan!
Revenir en haut Aller en bas
http://www.c8i10.com
Rems95
Membre du CA de l'Amicale R15/R17
Rems95

Nombre de messages : 1716
Age : 29
Localisation : Osny (95)
Date d'inscription : 07/04/2008

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyDim 11 Déc - 0:00:06

Pareil que Olivier !!

Change la centrale !! Et les cligno tu retrouvera ...

De toute manière , Avant de tout démonter et regarder la puissance des ampoules , Change ta centrale c'est les mémé que les Clio 1 , Super 5 .... Et autre modelés des années 90 facile a trouvé ...
Revenir en haut Aller en bas
Jean-marc
Président Amicale R15/R17
Jean-marc

Nombre de messages : 14110
Age : 53
Localisation : Lorraine /Meurthe et Moselle
Date d'inscription : 03/09/2005

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyDim 11 Déc - 9:02:18

Inutile de regarder ,les ampoules de cligno sont des 20W !

Les centrales clignotantes sont parfois assez capricieuses et c'est du genre irréparable cette saleté !!

Tu as peut être laissé longtemps le warning?

_________________
R1300 Jaune 386 (1972)
R1302 Rouge 705 (1975)
R1300 Vert algue 977 (1977)
R1330 a modifier 1978
R1328 Blanc 319 (1979)
XL 600 LM (1986)
                                                                                                               
PLUS DE CLIGNOTANT! résolu Logo-410
Revenir en haut Aller en bas
Rems95
Membre du CA de l'Amicale R15/R17
Rems95

Nombre de messages : 1716
Age : 29
Localisation : Osny (95)
Date d'inscription : 07/04/2008

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyDim 11 Déc - 11:10:43

Chef ... 21w Chef !! MDR

Mais Oui , Change nous cette centrale et re gare toi en Double File !

Razz
Revenir en haut Aller en bas
benjaminS
Adhérent Amicale R15/R17
benjaminS

Nombre de messages : 3190
Age : 39
Localisation : Haute-Garonne
Date d'inscription : 23/02/2010

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyDim 11 Déc - 11:41:12

Jean-marc a écrit:


Tu as peut être laissé longtemps le warning?

Exact, à Toulouse on prends son temps! Very Happy
Revenir en haut Aller en bas
http://www.c8i10.com
Jean-marc
Président Amicale R15/R17
Jean-marc

Nombre de messages : 14110
Age : 53
Localisation : Lorraine /Meurthe et Moselle
Date d'inscription : 03/09/2005

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyDim 11 Déc - 13:05:51

Rems95 a écrit:
Chef ... 21w Chef !! MDR

Mais Oui , Change nous cette centrale et re gare toi en Double File !

Razz


On va pas chippoter pour 1W Very Happy

Enfin ,il y en a un qui suit !

_________________
R1300 Jaune 386 (1972)
R1302 Rouge 705 (1975)
R1300 Vert algue 977 (1977)
R1330 a modifier 1978
R1328 Blanc 319 (1979)
XL 600 LM (1986)
                                                                                                               
PLUS DE CLIGNOTANT! résolu Logo-410
Revenir en haut Aller en bas
MichBiz
Secrétaire Amicale R15/R17
MichBiz

Nombre de messages : 39411
Age : 70
Localisation : Sud 07
Date d'inscription : 05/09/2005

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyDim 11 Déc - 13:33:43

Savez-vous un truc ?
Les feux de détresse ne s'utilisent que pour prévenir d'un danger.

En sationnement, autorisé ou non, cela constitue un usage passible d'une amende.

Terminé, l'arrêt devant la porte de la boulangerie, le bureau de tabac, ou l'excuse "j'en ai juste pour 5 mn" ...

Ceci dit, les centrales de clignotants d'époque ne sont pas de même qualité que celle d'aujourd'hui.
Revenir en haut Aller en bas
henry (claude)
Adhérent Amicale R15/R17
henry (claude)

Nombre de messages : 6736
Age : 58
Localisation : finistere
Date d'inscription : 03/04/2009

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyDim 11 Déc - 13:57:40

Jean-marc a écrit:
Rems95 a écrit:
Chef ... 21w Chef !! MDR

Mais Oui , Change nous cette centrale et re gare toi en Double File !

Razz


On va pas chippoter pour 1W Very Happy

Enfin ,il y en a un qui suit !

j avais pas oser ,faire le moindre commentaire..................... javascript:emoticon( javascript:emoticon( javascript:emoticon(
Revenir en haut Aller en bas
benjaminS
Adhérent Amicale R15/R17
benjaminS

Nombre de messages : 3190
Age : 39
Localisation : Haute-Garonne
Date d'inscription : 23/02/2010

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyDim 11 Déc - 14:36:35

j'ai contacté Tristan en mp,
donc je répare çà bientôt,
en attendant elle attendra sagement au garage!
Je dois aussi changé mon étrier droit, la roue chauffe
depuis le même jour! Mais là je connais le soucis et
c'est pas le bon topic pour en parler!

Merci à tous pour vos messages, même au 1W près javascript:emoticon(
Revenir en haut Aller en bas
http://www.c8i10.com
benjaminS
Adhérent Amicale R15/R17
benjaminS

Nombre de messages : 3190
Age : 39
Localisation : Haute-Garonne
Date d'inscription : 23/02/2010

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyJeu 15 Déc - 8:31:32

Je viens de recevoir la centrale,
sa place est bien sous le volant Question
Je fais la réparation cet après midi
(photo + explications)
Revenir en haut Aller en bas
http://www.c8i10.com
benjaminS
Adhérent Amicale R15/R17
benjaminS

Nombre de messages : 3190
Age : 39
Localisation : Haute-Garonne
Date d'inscription : 23/02/2010

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyDim 18 Déc - 20:12:26

bonsoir à tous,
mon problème est résolu, mais pas sans embuche!
(encore merci à Tristan qui a pris de son temps pour me dépanner).
Voici la bête :

PLUS DE CLIGNOTANT! résolu Mixo10

PLUS DE CLIGNOTANT! résolu Mixo111

PLUS DE CLIGNOTANT! résolu Mixo210

Le montage virtuel :

PLUS DE CLIGNOTANT! résolu Mixo310

Avant de l'installer correctement dans la voiture, j'ai bidouillé les branchements
pour vérifier! Et là surprise, çà ne marchai pas! Étant dans l'obscurité de mon
sous-sol difficile de prendre des photos Sad Pourtant je suis sur du branchement,
j'avais repiquer le + Batterie vers le fusible du tableau de bord. Sans Voltmètre
çà devenait compliqué!! Du coup je revérifie le sens de montage, mais rien…
Prêt à tous valdinguer, je me remets à réfléchir sur toute la panne, la première
chose que j'ai fait c'était changer le fusible, je voulais le rechanger de nouveau.
C'est maintenant que cela devient drôle, le fusible changé, l'installation fonctionnait!
À cet instant je me retrouvait avec un bricolage dans les mains branché sur
les entrailles de mon tableau de bord (sous le volant : 5 vis cruciformes,
capot sous compteur : 2 vis molette.
).
Pour le fun j'ai tout rebranché comme à l'origine, et WHAOUUU!!! Çà marchait enfin
çà fonctionnait! sunny
Moralité, j'ai fait perdre du temps à Tristan, j'en suis confus javascript:emoticon( , mais maintenant
j'me méfierai des boites de fusibles auto (vieux stock Renault pourtant) et j'en essayerai
plusieurs avant de demander de l'aide… et promis je vais m'acheter un voltmètre et la RTA!

ps. L'étrier de frein avant droit était de la broutille à coté du pétage de plomb!
Revenir en haut Aller en bas
http://www.c8i10.com
MichBiz
Secrétaire Amicale R15/R17
MichBiz

Nombre de messages : 39411
Age : 70
Localisation : Sud 07
Date d'inscription : 05/09/2005

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyDim 18 Déc - 20:37:48

En fait, si je suis, il s'agit au départ simplement d'un fusible déffectueux.

Il faut toujours tester les fusibles avc un controleur, les osculter à l'oeil ne suffit pas. Une coupure de la zone fusible très fine ne se décèle pas forcément au regard.
Vieux stock neuf ou fabrication d'aujourd'hui, c'est pareil.
Revenir en haut Aller en bas
Jean-marc
Président Amicale R15/R17
Jean-marc

Nombre de messages : 14110
Age : 53
Localisation : Lorraine /Meurthe et Moselle
Date d'inscription : 03/09/2005

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyDim 18 Déc - 20:48:46

Plus surement qu'un fusible cramé ,c'est le mauvais contact!

_________________
R1300 Jaune 386 (1972)
R1302 Rouge 705 (1975)
R1300 Vert algue 977 (1977)
R1330 a modifier 1978
R1328 Blanc 319 (1979)
XL 600 LM (1986)
                                                                                                               
PLUS DE CLIGNOTANT! résolu Logo-410
Revenir en haut Aller en bas
jet 17
Correspondant Région Amicale 15/17
jet 17

Nombre de messages : 2743
Age : 38
Localisation : pasques(proximite dijon prenois)
Date d'inscription : 01/12/2009

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyDim 18 Déc - 20:58:01

m. le président,
pas les fusibles "LEGRAND" de 30A avec ceux de la 17

javascript:emoticon( javascript:emoticon( javascript:emoticon( javascript:emoticon(
Revenir en haut Aller en bas
Jean-marc
Président Amicale R15/R17
Jean-marc

Nombre de messages : 14110
Age : 53
Localisation : Lorraine /Meurthe et Moselle
Date d'inscription : 03/09/2005

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyLun 19 Déc - 6:07:06

Dans la GTL ,je n'ai presque jamais de clignotants quand je démarre après une période d'immobilisation* . Je vire en roulant le couvercle des fusibles ,je tripote celui des clignos et ...ça marche !Ces fusibles là sont particulièrement sensibles à la corrosion.


*pourtant ,je l'ai déjà grattée et nettoyée la platine porte fusibles

_________________
R1300 Jaune 386 (1972)
R1302 Rouge 705 (1975)
R1300 Vert algue 977 (1977)
R1330 a modifier 1978
R1328 Blanc 319 (1979)
XL 600 LM (1986)
                                                                                                               
PLUS DE CLIGNOTANT! résolu Logo-410
Revenir en haut Aller en bas
benjaminS
Adhérent Amicale R15/R17
benjaminS

Nombre de messages : 3190
Age : 39
Localisation : Haute-Garonne
Date d'inscription : 23/02/2010

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyLun 19 Déc - 9:36:41

Merci à tous en tout cas, je pense faire une réfection du boitier
avant de partir pour les fêtes sur Paris! L'idée du fusible qui saute
en laissant les warnings me parait la plus concluante, j'ai lu sur un post
du forum avec une histoire semblable avec le comodo de phare
qui saute. Je vérifierai plusieurs fois maintenant, mais dans un parking
en sous-sol éclairé à moitié au néon qui saute, çà reste du sport!
À défaut j'ai fait un schéma de branchement pour ceux qui n'ont pas
de warning!
Amicalement r15!
Benjamin.
Revenir en haut Aller en bas
http://www.c8i10.com
Z
Adhérent Amicale R15/R17
Z

Nombre de messages : 8344
Date d'inscription : 09/07/2008

PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu EmptyLun 19 Déc - 10:24:55

Pour tester le fusible en situation → la lampe témoin Idea
Revenir en haut Aller en bas
Contenu sponsorisé




PLUS DE CLIGNOTANT! résolu Empty
MessageSujet: Re: PLUS DE CLIGNOTANT! résolu   PLUS DE CLIGNOTANT! résolu Empty

Revenir en haut Aller en bas
 
PLUS DE CLIGNOTANT! résolu
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant
 Sujets similaires
-
» support renfort clignotant[résolu]
» changement clignotant[résolu]
» Eclairage arrière : clignotant... ou pas ?
» clignotant
» Éclairage fixe ou clignotant : réglementaire ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Amicale Renault 15 & 17 :: MECANIQUE :: Electricité-
Sauter vers: