Forum Amicale Renault 15 & 17

Forum dédié aux Renault 15 et Renault 17
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 Problème Technique sur le forum

Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
AuteurMessage
MichBiz
Secrétaire Amicale R15/R17
MichBiz

Nombre de messages : 39402
Age : 70
Localisation : Sud 07
Date d'inscription : 05/09/2005

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyLun 27 Avr - 8:10:01

Comme dit André, en ouvrant Servimg isolément, ça marche, c'est ainsi que j'ai fait hier.
Je pratique cette méthode pour le Forum Auto et le Forum Amicale R12 Passion, je gagne un temps fou.
Revenir en haut Aller en bas
Z
Adhérent Amicale R15/R17
Z

Nombre de messages : 8344
Date d'inscription : 09/07/2008

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyLun 27 Avr - 12:15:06

Servimg à nouveau opérationnel. Very Happy
Revenir en haut Aller en bas
marcdu68
Trésorier de l'Amicale R15/R17
marcdu68

Nombre de messages : 17965
Age : 57
Localisation : HOCHSTATT
Date d'inscription : 09/01/2013

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyLun 27 Avr - 14:12:22

Merci au service de dépannage Very Happy

_________________
Les Avis c'est comme les Trous du cul, tout le monde en a un.
Clint EASTWOOD


Problème Technique sur le forum - Page 2 Insp_h10
Revenir en haut Aller en bas
titi 85
vieux routard
titi 85

Nombre de messages : 2114
Age : 55
Localisation : Vendée
Date d'inscription : 13/05/2013

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyDim 14 Juin - 14:40:11

Petit soucis avec mes MP.

Quand on m'envoi un MP, ma boite mail me l'indique; Mais quand je veux lire ce MP sur ma messagerie du forum, il n'y a rien Shocked
Revenir en haut Aller en bas
JPM
Membre du CA de l'Amicale R15/R17
JPM

Nombre de messages : 19289
Age : 57
Localisation : Auxerre (89)
Date d'inscription : 28/07/2010

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyDim 14 Juin - 15:29:07

Titi, je viens de te faire un essai de MP ... Wink
çà marche ?

_________________
Problème Technique sur le forum - Page 2 1312_511
R1312 '73 Blanc 355.
Revenir en haut Aller en bas
titi 85
vieux routard
titi 85

Nombre de messages : 2114
Age : 55
Localisation : Vendée
Date d'inscription : 13/05/2013

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyDim 14 Juin - 18:06:59

oui, je t'ai répondu Wink
Revenir en haut Aller en bas
marcdu68
Trésorier de l'Amicale R15/R17
marcdu68

Nombre de messages : 17965
Age : 57
Localisation : HOCHSTATT
Date d'inscription : 09/01/2013

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyDim 14 Juin - 20:48:38

Quelqu'un a du t'envoyer un MP et a du l'effacer dans sa boite d'envoi avant que tu ne l'ouvres .

_________________
Les Avis c'est comme les Trous du cul, tout le monde en a un.
Clint EASTWOOD


Problème Technique sur le forum - Page 2 Insp_h10
Revenir en haut Aller en bas
Z
Adhérent Amicale R15/R17
Z

Nombre de messages : 8344
Date d'inscription : 09/07/2008

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyJeu 3 Sep - 17:52:26

Il y a un problème, je n'arrive plus à mettre une signature.
Croyant que cela était dû à mon grand âge, j'ai un peu triché, mais rien est changé, pourtant tout fonctionnait bien le mois dernier. scratch scratch
Revenir en haut Aller en bas
MichBiz
Secrétaire Amicale R15/R17
MichBiz

Nombre de messages : 39402
Age : 70
Localisation : Sud 07
Date d'inscription : 05/09/2005

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyJeu 3 Sep - 19:14:44

Pour moi, ça fonctionne.
Revenir en haut Aller en bas
JPM
Membre du CA de l'Amicale R15/R17
JPM

Nombre de messages : 19289
Age : 57
Localisation : Auxerre (89)
Date d'inscription : 28/07/2010

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyJeu 3 Sep - 19:18:08

Pour moi aussi.

_________________
Problème Technique sur le forum - Page 2 1312_511
R1312 '73 Blanc 355.
Revenir en haut Aller en bas
Z
Adhérent Amicale R15/R17
Z

Nombre de messages : 8344
Date d'inscription : 09/07/2008

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyJeu 3 Sep - 19:48:19

Pour moi aussi. Very Happy
Qui est tu super magicien  Question  Wink
Revenir en haut Aller en bas
Z
Adhérent Amicale R15/R17
Z

Nombre de messages : 8344
Date d'inscription : 09/07/2008

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyMer 4 Nov - 21:28:03

Problèmes pour se connecter.
Renvoi sur l'avis de "site en maintenance" et nous ne sommes pas les seuls.
En insistant on trouve un créneau, ou plus de chance avec le smartphone.
Revenir en haut Aller en bas
Z
Adhérent Amicale R15/R17
Z

Nombre de messages : 8344
Date d'inscription : 09/07/2008

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyMer 4 Nov - 21:39:52

Ça refonctionne normalement........pour moi.
Revenir en haut Aller en bas
JPM
Membre du CA de l'Amicale R15/R17
JPM

Nombre de messages : 19289
Age : 57
Localisation : Auxerre (89)
Date d'inscription : 28/07/2010

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyMer 4 Nov - 23:58:55

La même chose vers 20h00.
Ma moitié sur le forum avec PC le portable : çà roule.
Moi, sur le PC fixe : en maintenance ...

_________________
Problème Technique sur le forum - Page 2 1312_511
R1312 '73 Blanc 355.
Revenir en haut Aller en bas
titi 85
vieux routard
titi 85

Nombre de messages : 2114
Age : 55
Localisation : Vendée
Date d'inscription : 13/05/2013

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyJeu 5 Nov - 20:41:17

Idem pour moi hier soir, ici et sur Univ'r, pas moyen de se connecter Embarassed
Revenir en haut Aller en bas
MASTERDOM
Correspondant Région Amicale 15/17
MASTERDOM

Nombre de messages : 12672
Age : 52
Localisation : FINISTERE
Date d'inscription : 04/09/2005

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyJeu 26 Nov - 12:26:30

Sur un smartphone SAMSUNG WAVE II pour être précis, lorsque je veux répondre dans un topic, le clavier ne s'affiche pas. Et ce problème est spécifique à ce forum?!

Quelqu'un aurait une idée?

J'envoie ce msg d'un smartphone SONY, ben oui je n'ai pas de boudoir, moi! lol!
Revenir en haut Aller en bas
marcdu68
Trésorier de l'Amicale R15/R17
marcdu68

Nombre de messages : 17965
Age : 57
Localisation : HOCHSTATT
Date d'inscription : 09/01/2013

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyJeu 26 Nov - 15:01:37

MASTERDOM a écrit:
J'envoie ce msg d'un smartphone SONY, ben oui je n'ai pas de boudoir, moi! lol!

Et moi pas de smartphone javascript:emoticon(

_________________
Les Avis c'est comme les Trous du cul, tout le monde en a un.
Clint EASTWOOD


Problème Technique sur le forum - Page 2 Insp_h10
Revenir en haut Aller en bas
henry (claude)
Adhérent Amicale R15/R17
henry (claude)

Nombre de messages : 6734
Age : 58
Localisation : finistere
Date d'inscription : 03/04/2009

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyJeu 26 Nov - 19:53:42

marcdu68 a écrit:
MASTERDOM a écrit:
J'envoie ce msg d'un smartphone SONY, ben oui je n'ai pas de boudoir, moi! lol!

Et moi pas de smartphone javascript:emoticon(

le "22 à Asnières "

https://www.youtube.com/watch?v=nkSYLi2N9zs
Revenir en haut Aller en bas
Jean-marc
Président Amicale R15/R17
Jean-marc

Nombre de messages : 14109
Age : 53
Localisation : Lorraine /Meurthe et Moselle
Date d'inscription : 03/09/2005

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyJeu 26 Nov - 20:01:10

Nadine avait un Samsung Wawe : c'était une grosse m.... Car son système d'exploitation était un truc qui s'appelle Bada . Depuis deux ans , elle a un truc sans marque vendu chez SFR ( et les autres) qui tourne sous Androïd et plus de soucis ..
Je pense que c'est le même problème pour toi .

_________________
R1300 Jaune 386 (1972)
R1302 Rouge 705 (1975)
R1300 Vert algue 977 (1977)
R1330 a modifier 1978
R1328 Blanc 319 (1979)
XL 600 LM (1986)
                                                                                                               
Problème Technique sur le forum - Page 2 Logo-410
Revenir en haut Aller en bas
marcdu68
Trésorier de l'Amicale R15/R17
marcdu68

Nombre de messages : 17965
Age : 57
Localisation : HOCHSTATT
Date d'inscription : 09/01/2013

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyJeu 26 Nov - 20:14:19

Moi mon SAMSUNG il marche nickel . Je peux téléphoner avec. il me donne même l'heure et le matin c'est lui qui  me sert de réveil . Il parait qu'on peut aussi prendre des photos avec . Mais pas besoin car pour les photos j'ai un appareil photo et pour aller sur le net j'ai un ordi.

Oui je sais, je parle comme un vieux c..., ce que je suis sans aucun doute

javascript:emoticon(  javascript:emoticon(  javascript:emoticon(  javascript:emoticon(  



Problème Technique sur le forum - Page 2 Samsun10

_________________
Les Avis c'est comme les Trous du cul, tout le monde en a un.
Clint EASTWOOD


Problème Technique sur le forum - Page 2 Insp_h10
Revenir en haut Aller en bas
Dom95
Membre du CA de l'Amicale R15/R17
Dom95

Nombre de messages : 9916
Age : 50
Localisation : 95. Cormeilles en vexin
Date d'inscription : 16/04/2009

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyJeu 26 Nov - 20:28:48

Ben moi je te répond avec iPhone , il fonctionne mieux que mon PC
javascript:emoticon(
Mais pour répondre plus sérieusement a Dom, oui ça "plante" un peu :
Genre il se déconnecte et ensuite la version de l'interface du forum n'est plus en web
.... Rien de très grave
Revenir en haut Aller en bas
MASTERDOM
Correspondant Région Amicale 15/17
MASTERDOM

Nombre de messages : 12672
Age : 52
Localisation : FINISTERE
Date d'inscription : 04/09/2005

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyVen 27 Nov - 12:29:47

Jean-marc a écrit:
Nadine avait un Samsung Wawe : c'était une grosse m.... Car son système d'exploitation était un truc qui s'appelle Bada . Depuis deux ans , elle a un truc sans marque vendu chez SFR ( et les autres) qui tourne sous Androïd et plus de soucis ..
Je pense que c'est le même problème pour toi .

Ben non J.M., ce WAVE II est je pense le meilleur portable que j'ai eu. Il a près de 5 ans, et c'est le 1er smartphone avec lequel j'ai posté sur le forum!

Le problème est récent, et je ne l'ai pas sur un autre forum, sur FB, etc...
Revenir en haut Aller en bas
marcdu68
Trésorier de l'Amicale R15/R17
marcdu68

Nombre de messages : 17965
Age : 57
Localisation : HOCHSTATT
Date d'inscription : 09/01/2013

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyLun 28 Déc - 12:05:24

Drôle de truc qui m'est arrivé deux fois de suite ce matin sur le forum . Je poste une réponse sur un sujet, je pré-visualise, puis je clique sur "enregistrer" . A ce moment là, un message me prévient qu'une autre réponse avait eu lieu pendant que je rédigeais mon message. Et en fait, l'autre réponse, c'est la mienne que j'avais uniquement prévisualisé . Et quand je clique sur "enregistrer", ma réponse est postée deux fois scratch . Je vous jure que ce n'est pas des vapeurs restantes de Noël drunken

_________________
Les Avis c'est comme les Trous du cul, tout le monde en a un.
Clint EASTWOOD


Problème Technique sur le forum - Page 2 Insp_h10
Revenir en haut Aller en bas
JPM
Membre du CA de l'Amicale R15/R17
JPM

Nombre de messages : 19289
Age : 57
Localisation : Auxerre (89)
Date d'inscription : 28/07/2010

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyLun 28 Déc - 12:07:27

Je viens d'essayer ta manip : pour moi, çà fonctionne normalement... Wink

_________________
Problème Technique sur le forum - Page 2 1312_511
R1312 '73 Blanc 355.
Revenir en haut Aller en bas
marcdu68
Trésorier de l'Amicale R15/R17
marcdu68

Nombre de messages : 17965
Age : 57
Localisation : HOCHSTATT
Date d'inscription : 09/01/2013

Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 EmptyLun 28 Déc - 12:15:32

Ben le pire, c'est que ça ne le fait pas à tous les coups.

_________________
Les Avis c'est comme les Trous du cul, tout le monde en a un.
Clint EASTWOOD


Problème Technique sur le forum - Page 2 Insp_h10
Revenir en haut Aller en bas
Contenu sponsorisé




Problème Technique sur le forum - Page 2 Empty
MessageSujet: Re: Problème Technique sur le forum   Problème Technique sur le forum - Page 2 Empty

Revenir en haut Aller en bas
 
Problème Technique sur le forum
Revenir en haut 
Page 2 sur 9Aller à la page : Précédent  1, 2, 3, 4, 5, 6, 7, 8, 9  Suivant
 Sujets similaires
-
» petit problème technique de bas de ligne
» problème technique du fofo
» Leurre sandra carnassier pour la truite ?
» DUCATI MONSTER 900IE DARK
» Adaptation grue

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Amicale Renault 15 & 17 :: DISCUSSIONS DIVERSES-
Sauter vers: