Forum Amicale Renault 15 & 17

Forum dédié aux Renault 15 et Renault 17
 
AccueilAccueil  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  

Partagez
 

 Mes essuie glace ne fonctionne pas

Aller en bas 
AuteurMessage
J.M seine et marne
Junior
J.M seine et marne

Nombre de messages : 53
Age : 58
Date d'inscription : 14/03/2016

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptySam 26 Aoû - 19:22:00

Bonjour
Suite à la restauration de ma Renault 17 ts phase 2
Je n'arrive pas à résoudre le problème
Les essuie glace ne fonctionne pas depuis 30 ans maintenant
Le moteur marche j'ai demonter le commodo tout est normal
Est ce que le relais peut être la cause ? Car j'ai suivi tout les files est-il arrive sur le relais
De la marque klaxon France je n'est plus d'idée
Si quelqu'un peut m aider merci
Revenir en haut Aller en bas
MichBiz
Secrétaire Amicale R15/R17
MichBiz

Nombre de messages : 39444
Age : 70
Localisation : Sud 07
Date d'inscription : 05/09/2005

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptySam 26 Aoû - 20:20:58

Un modo peut-il déplacer ce post dans "électricité". Merci Very Happy

JM 77, as-tu remplacé un élément des EG durant la restau, moteur EG, ou commutateur , ou son boitier électronique ?
Revenir en haut Aller en bas
Manu 89
Membre du CA de l'Amicale R15/R17
Manu 89

Nombre de messages : 7133
Age : 49
Localisation : 89700 yonne/bourgogne
Date d'inscription : 30/10/2010

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptySam 26 Aoû - 20:24:11

C'est fait Wink .

_________________
Correspondant Régional des 10, 58, 89





_______________________________________________
Mes essuie glace ne fonctionne pas  Sam_1210Mes essuie glace ne fonctionne pas  20190138


1312 "73"bleu 457, 1312"74"blanc 355 à restaurer, 1300 "75" toit vinyle bva jaune 301
Revenir en haut Aller en bas
En ligne
Jean-marc
Président Amicale R15/R17
Jean-marc

Nombre de messages : 14119
Age : 53
Localisation : Lorraine /Meurthe et Moselle
Date d'inscription : 03/09/2005

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptySam 26 Aoû - 20:47:01

1 ) y'a t'il du courant au comodo ?
2) arrive t'il du courant au moteur ?
3) comment sont les masses ?

_________________
R1300 Jaune 386 (1972)
R1302 Rouge 705 (1975)
R1300 Vert algue 977 (1977)
R1330 a modifier 1978
R1328 Blanc 319 (1979)
XL 600 LM (1986)
                                                                                                               
Mes essuie glace ne fonctionne pas  Logo-410
Revenir en haut Aller en bas
J.M seine et marne
Junior
J.M seine et marne

Nombre de messages : 53
Age : 58
Date d'inscription : 14/03/2016

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptySam 26 Aoû - 21:03:25

MichBiz a écrit:
Un modo peut-il déplacer ce post dans "électricité". Merci Very Happy

JM 77, as-tu remplacé un élément des EG durant la restau, moteur EG, ou commutateur , ou son boitier électronique ?
Bonsoir
Merci de votre écrit
C'est une voiture que j'ai acheté en pièce détachée j'ai réunie toute les pièces le moteur refait à neuf et tout le système de freinage fonctionne le tableau bord était démonté tout fonctionne sauf le compte tour et les essuie glace
Quand je test l'arrivée du commodo ya pas de 12volt
C'est pour cela que je suis parti sur le relais
Revenir en haut Aller en bas
henry (claude)
Adhérent Amicale R15/R17
henry (claude)

Nombre de messages : 6740
Age : 58
Localisation : finistere
Date d'inscription : 03/04/2009

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptySam 26 Aoû - 21:06:23

premiers points a contrôler sur le moteur eg.

1/ masse moteur eg

2/ alimentation +apc..........pour l arret fixe

3/alimentation vitesse 1 (commutateur positionné)

4/alimentation vitesse 2 (...............................)
Revenir en haut Aller en bas
Luke28
Correspondant Région Amicale 15/17
Luke28

Nombre de messages : 2358
Age : 65
Localisation : Eure et Loir
Date d'inscription : 05/05/2008

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptySam 26 Aoû - 21:10:12

la masse au niveau du moteur se fait avec les rondelles éventail double dentures
qui sont intercalées dessous et dessus des 2 fixations du support du moteur d' e.g.
De souvenir, Marco a eu ce problème et a ajouté un fil avec 2 cosses.
Revenir en haut Aller en bas
J.M seine et marne
Junior
J.M seine et marne

Nombre de messages : 53
Age : 58
Date d'inscription : 14/03/2016

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptySam 26 Aoû - 21:17:14

henry (claude) a écrit:
premiers points a contrôler sur le moteur eg.

1/ masse moteur eg

2/ alimentation +apc..........pour l arret fixe

3/alimentation vitesse 1 (commutateur positionné)

4/alimentation vitesse 2 (...............................)
Bonsoir
Demain je contrôle l'arrivée du courant sur le moteur essuie-glace merci c'est une petite chose que j'ai oublié de contrôlé


luke28 a écrit:
la masse au niveau du moteur se fait avec les rondelles éventail double dentures
qui sont intercalées dessous et dessus des 2 fixations du support du moteur d' e.g.
De souvenir, Marco a eu ce problème et a ajouté un fil avec 2 cosses.
Bonsoir
Le moteur n'a pas était démonter dieu merci
Je l'es tester les essuie glace fonctionne en directe


J'aimerais poster des photos de ma restauration
Mais je ne sais pas comment faire
Revenir en haut Aller en bas
Z
Adhérent Amicale R15/R17
Z

Nombre de messages : 8345
Date d'inscription : 09/07/2008

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptyDim 27 Aoû - 9:57:11

J.M seine et marne a écrit:
J'aimerais poster des photos de ma restauration
Mais je ne sais pas comment faire

Première étape, s'inscrire avec pseudo et mot de passe utilisés pour se connecter sur le forum sur :
https://servimg.com/
Ensuite, revenir sur le forum dans le sujet dans lequel on veut poster un message.
Pour des images stockées sur disque dur, APN, clé USB, carte...........
Pour les heureux bénéficiaires du haut débit, il est possible de visionner les vidéo en HD (clic sur l'engrenage en bas à droite de la fenêtre vidéo)

Pour que ceux qui n'ont pas la chance d'avoir des débits internet confortables et qui se trouvent devant un écran figé avec des photos partiellement affichées, restreignions les insertions à 15 photos par message.

Une dernière requête, prendre le temps d'insérer un interligne ( touche ENTRÉE ) entre chaque image.






Avec le navigateur FIREFOX
Pour les images a capter sur un autre site.
L'adresse où télécharger l'extension adblockplus :  

https://addons.mozilla.org/fr/firefox/addon/adblock-plus/

https://www.youtube.com/embed/SlP2NMe_5Hs?feature=player_detailpage

JPM a aussi posté un tuto, désolé JP, je ne le retrouve pas Embarassed
Revenir en haut Aller en bas
J.M seine et marne
Junior
J.M seine et marne

Nombre de messages : 53
Age : 58
Date d'inscription : 14/03/2016

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptyDim 27 Aoû - 12:49:53

Bonjour à tous alors voilà j'ai résolu mon problème mes essuie-glace et le lave-glace fonctionne à merveille en fait l'ancien propriétaire qui avait commencé la restauration s'est trompé d'emplacement sur le petit câble qui arrive au comodo et sur ce même câble en théorie il devait y avoir du 12 volts ce n'était pas le cas j'ai juste déplacer le câble à l'endroit où il y a du 12 volts et ça fonctionne merci à tous de vos réponses vous m'avez beaucoup aidée


Maintenant il me reste plus qu'à régler le problème du compte tour en fait quand j'accélère l'aiguille ne bouge pas d'un poil à votre avis j'ai juste remarqué qu'il y a deux fils qui ressort du faisceau dans le moteur et je ne sais pas à quoi ils servent j'ai suivi l'un des deux fils et j'ai remarqué qu'il arrivait derrière le compteur pas trop loin du compte tour par contre je sais pas où le brancher c'est vrai que l'électricité c'est pas trop ma tasse de thé si vous avez une idée n'hésitez pas
Revenir en haut Aller en bas
piou-piou
Correspondant Région Amicale R15/R17 & Modérateur du forum
piou-piou

Nombre de messages : 3777
Age : 57
Localisation : coueron
Date d'inscription : 04/12/2010

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptyDim 27 Aoû - 13:07:34

tes 2 fils vont sur les bornes de ta bobine ,si sa marche pas dans un sens ,tu les inverses.

demande a quelqu'un de se mettre au volant et tu fais juste toucher ,il va te dire si ton compte-tours fonctionne.

_________________
correspondant régional des dépts 44,35 et 56

R1300 de mai 74 / R1328 rouge en resto / R1328 de novembre 78 blanche en resto.
Revenir en haut Aller en bas
J.M seine et marne
Junior
J.M seine et marne

Nombre de messages : 53
Age : 58
Date d'inscription : 14/03/2016

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptyDim 27 Aoû - 13:48:05

piou-piou a écrit:
tes 2 fils vont sur les bornes de ta bobine ,si sa marche pas dans un sens ,tu les inverses.

demande a quelqu'un de se mettre au volant et tu fais juste toucher ,il va te dire si ton compte-tours fonctionne.
Bonjour
J'y ail penser mais c'est une bobine transistoriser ya plein de file partout
Merci de m'avoir répondu

Mes essuie glace ne fonctionne pas  Img-2010

Mes essuie glace ne fonctionne pas  20170719

Mes essuie glace ne fonctionne pas  Img-2011

C'est dommage les photos arrive de travers
Revenir en haut Aller en bas
henry (claude)
Adhérent Amicale R15/R17
henry (claude)

Nombre de messages : 6740
Age : 58
Localisation : finistere
Date d'inscription : 03/04/2009

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptyDim 27 Aoû - 14:52:15

J.M seine et marne a écrit:
C'est dommage les photos arrive de travers

pas grave, nous, on tourne l ordinateur .... javascript:emoticon( javascript:emoticon( javascript:emoticon(

continue, "jp" vas y mettre de l ordre ce soir.
Revenir en haut Aller en bas
MASTERDOM
Correspondant Région Amicale 15/17
MASTERDOM

Nombre de messages : 12674
Age : 52
Localisation : FINISTERE
Date d'inscription : 04/09/2005

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptyDim 27 Aoû - 16:24:46

henry (claude) a écrit:
J.M seine et marne a écrit:
C'est dommage les photos arrive de travers

pas grave, nous, on tourne l ordinateur .... javascript:emoticon( javascript:emoticon( javascript:emoticon(

continue, "jp" vas y mettre de l ordre ce soir.

Pas si sur... Après l'apéro, lui les verra à l'endroit! Laughing
Revenir en haut Aller en bas
J.M seine et marne
Junior
J.M seine et marne

Nombre de messages : 53
Age : 58
Date d'inscription : 14/03/2016

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptyDim 27 Aoû - 16:43:18

C'est clair ça va résoudre mon problème concernant le compte tour l'aiguille ne bouge pas depuis se matin je regarde le compteur mais il a pas bouger d'un poils
Revenir en haut Aller en bas
JPM
Membre du CA de l'Amicale R15/R17
JPM

Nombre de messages : 19326
Age : 57
Localisation : Auxerre (89)
Date d'inscription : 28/07/2010

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptyDim 27 Aoû - 19:19:08

J.M seine et marne a écrit:
C'est dommage les photos arrive de travers
C'est dans le bon sens ... Wink ...

_________________
Mes essuie glace ne fonctionne pas  1312_511
R1312 '73 Blanc 355.
Revenir en haut Aller en bas
J.M seine et marne
Junior
J.M seine et marne

Nombre de messages : 53
Age : 58
Date d'inscription : 14/03/2016

Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  EmptyDim 27 Aoû - 19:43:20

JPM a écrit:
J.M seine et marne a écrit:
C'est dommage les photos arrive de travers
C'est dans le bon sens ... Wink ...
Ah oui c'est cool 
A bientôt 
Martin
Revenir en haut Aller en bas
Contenu sponsorisé




Mes essuie glace ne fonctionne pas  Empty
MessageSujet: Re: Mes essuie glace ne fonctionne pas    Mes essuie glace ne fonctionne pas  Empty

Revenir en haut Aller en bas
 
Mes essuie glace ne fonctionne pas
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Tfl ou syndrome de l'essuie glace
» [RECHERCHE] pneus, phares, essuie-glace et sièges pour U23
» Clips essuie glace
» probleme de genoux ( symdrome de l'essuie-glace )
» syndrome de l'essuie-glace !

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forum Amicale Renault 15 & 17 :: MECANIQUE :: Electricité-
Sauter vers: